Il tuo carrello è vuoto
Cod.
DGS-1210-28MP
28-PORT GIGABIT POE+ 4 SFP - DGS-1210-28MP
Gestito, L2, Gigabit Ethernet, Supporto Power over Ethernet, Montaggio rack, 1U
Descrizione
D-Link DGS-1210-28MP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Scheda tecnica
Caratteristiche principali
Full duplex
Sì
Supporto Jumbo Frames
Sì
Tipo interruttore
Gestito
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC
16000 voci
Lista di controllo accesso (ACL)
Sì
Ampiezza del cartone da spedizione
29,5 cm
Altezza del cartone da spedizione
39,3 cm
Supporto qualità del servizio (QoS)
Sì
Dissipazione del calore
850,58 BTU/h
tasso di inoltro
41,7 Mpps
Montaggio rack
Sì
Livello del commutatore
L2
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di instradamenti statici
32
Supporto multicast
Sì
Auto-negoziazione
Sì
Protezione/Filtro BPDU
Sì
Compatibilità elettromagnetica
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Peso lordo del cartone di spedizione
16,4 kg
Pallet gross weight (air)
419,7 kg
Quantity per pallet (air)
72 pezzo(i)
Pallet gross weight (sea)
682,9 kg
Quantity per pallet (sea)
120 pezzo(i)
Buffer di memoria di pacchetto
1,5 MB
Funzione IGMP snooping
Sì
Numero di VLA
4094
Quantità porte Power over Ethernet (PoE)
24
Tipo memoria
DDR3-SDRAM
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Classificazione del traffico
Sì
Snooping del Multicast listener discovery (MLD)
MLD v1, MLD v2
Consumi
27,49 W
Standard di rete
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Processore integrato
Sì
Profondità
210 mm
RAM installata
128 MB
Indicatori LED
Attività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Frequenza di ingresso AC
50 - 60 Hz
Ampiezza del pallet
120 cm
Numero di ventole
2 ventola(e)
Connettore a fibra ottica
SFP
Memoria flash
32 MB
Intervallo temperatura di funzionamento
-5 - 50 °C
Range di umidità di funzionamento
10 - 90%
Larghezza imballo
365 mm
Altezza imballo
92 mm
Dettagli prodotto
Supporto Power over Ethernet (PoE)
Sì
Frame Jumbo
9216
Quantità di porte RJ-45
24
Capacità di commutazione
56 Gbit/s
VLAN support
Sì
Quantità di cartone da spedizione
3 pezzo(i)
Lunghezza del cartone da spedizione
53,9 cm
Tempo medio tra guasti (MTBF)
294101 h
Sicurezza
CCC, CE LVD, UL/cUL
Supporto 10G
No
Store-and-forward
Sì
Supporto controllo flusso
Sì
Console port
RJ-45
Routing IP
Sì
Apertura albero di protocollo
Sì
Supporto SSH/SSL
Sì
Caratteristiche DHCP
DHCP client
Caratteristiche della LAN virtuale
Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
Rate limiting
Sì
Tecnologia delle fibre dei cavi elettrici
1000BASE-X
Peso netto del cartone di spedizione
15,6 kg
Number of cartons per pallet (air)
24
Pallet height (air)
131,4 cm
Number of cartons per pallet (sea)
40
Pallet height (sea)
2,1 m
Supporto MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Quantità di slot per modulo SFP
4
Registro evento di sistema
Sì
Numero di code
8
Regole della Lista di Controllo Accessi (ACL)
256
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì
Tensione di ingresso AC
100 - 240 V
Algoritmi di sicurezza supportati
802.1x RADIUS,SNMP,SSH
Gestione web-based
Sì
Larghezza
440 mm
Fattore di forma
1U
Altezza
44 mm
Emissione acustica
52,4 dB
Certificazione
IEC61000-4-5, RoHS
Lunghezza del pallet
110 cm
Auto MDI/MDI-X
Sì
Tecnologia Ethernet su cavi in rame
10BASE-T,100BASE-TX,100BASE-T,1000BASE-T
Colore del prodotto
Nero, Grigio
Intervallo di temperatura
-40 - 70 °C
Umidità
5 - 90%
Profondità imballo
521 mm
Peso dell'imballo
5,18 kg