12-port-l2-managed-switch-switch-dis-300g-12sw-1.jpg
12-port-l2-managed-switch-switch-dis-300g-12sw-2.jpg
12-port-l2-managed-switch-switch-dis-300g-12sw-1.jpg
12-port-l2-managed-switch-switch-dis-300g-12sw-2.jpg
Cod. DIS-300G-12SW

12 PORT L2 MANAGED SWITCH SWITCH - DIS-300G-12SW

DIS‑300G‑12SW, Gestito, L2, Gigabit Ethernet, Full duplex, Montabile a parete

Descrizione

D-Link DIS‑300G‑12SW. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 256 voci. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3x. Voltaggio input DC: 12 - 58 V. Montabile a parete

Scheda tecnica

Caratteristiche principali

Codice di protezione internazionale (IP) IP30
Supporto Power over Ethernet (PoE) No
Frame Jumbo 9000
Quantità di porte RJ-45 8
Dimensioni tavola MAC 256 voci
Quantità di cartone da spedizione 10 pezzo(i)
Funzionalità di protezione dell'alimentazione Sovracorrente, Polarità inversa
Lunghezza del cartone da spedizione 60 cm
Supporto qualità del servizio (QoS) Sì
Store-and-forward Sì
Livello del commutatore L2
Apertura albero di protocollo Sì
Caratteristiche DHCP DHCP server,DHCP snooping,DHCP relay,DHCP client
Caratteristiche della LAN virtuale Tagged VLAN,Protocol-based VLAN,Port-based VLAN
Peso lordo del cartone di spedizione 16,5 kg
Pallet gross weight (air) 346,7 kg
Quantity per pallet (air) 200 pezzo(i)
Pallet gross weight (sea) 478,6 kg
Quantity per pallet (sea) 280 pezzo(i)
Supporto MIB RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Numero di VLA 1024
Registro evento di sistema Sì
Algoritmi di pianificazione di coda Weighted Round Robin (WRR)
Modellizzazione del traffico Sì
Algoritmi di sicurezza supportati HTTPS,SNMP,SNMPv3,SSH
Gestione web-based Sì
Profondità 154 mm
Indicatori LED LAN,Status
Certificazione IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Lunghezza del pallet 120 cm
Connettore a fibra ottica LC
Colore del prodotto Nero
Intervallo di temperatura -40 - 85 °C
Larghezza imballo 195 mm
Altezza imballo 118 mm
Peso 1,09 kg

Dettagli prodotto

Full duplex Sì
Supporto Jumbo Frames Sì
Tipo interruttore Gestito
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
VLAN support Sì
Voltaggio input DC 12 - 58 V
Ampiezza del cartone da spedizione 41 cm
Altezza del cartone da spedizione 27 cm
Supporto 10G No
Supporto controllo flusso Sì
Raggruppamento link Sì
Supporto multicast Sì
Auto-negoziazione Sì
Compatibilità elettromagnetica FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Peso netto del cartone di spedizione 15,3 kg
Number of cartons per pallet (air) 20
Pallet height (air) 148,5 cm
Number of cartons per pallet (sea) 28
Pallet height (sea) 2,02 m
Quantità di slot per modulo SFP 4
Controllo Broadcast storm Sì
tipo di autenticazione IEEE 802.1x,RADIUS
Montaggio su rail DIN Sì
Consumo energetico (max) 17 W
Standard di rete IEEE 802.1D,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3x
Larghezza 61 mm
Altezza 109 mm
Montabile a parete Sì
Ampiezza del pallet 110 cm
Auto MDI/MDI-X Sì
Firmware aggiornabile Sì
Intervallo temperatura di funzionamento -40 - 75 °C
Range di umidità di funzionamento 5 - 95%
Profondità imballo 242 mm
Peso dell'imballo 1,53 kg

Recensioni

 

D-Link DIS‑300G‑12SW. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 256 voci. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3x. Voltaggio input DC: 12 - 58 V. Montabile a parete

Codice di protezione internazionale (IP)
IP30
Full duplex
Sì
Supporto Power over Ethernet (PoE)
No
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Tipo interruttore
Gestito
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC
256 voci
VLAN support
Sì
Quantità di cartone da spedizione
10 pezzo(i)
Voltaggio input DC
12 - 58 V
Funzionalità di protezione dell'alimentazione
Sovracorrente, Polarità inversa
Ampiezza del cartone da spedizione
41 cm
Lunghezza del cartone da spedizione
60 cm
Altezza del cartone da spedizione
27 cm
Supporto qualità del servizio (QoS)
Sì
Supporto 10G
No
Store-and-forward
Sì
Supporto controllo flusso
Sì
Livello del commutatore
L2
Raggruppamento link
Sì
Apertura albero di protocollo
Sì
Supporto multicast
Sì
Caratteristiche DHCP
DHCP server,DHCP snooping,DHCP relay,DHCP client
Auto-negoziazione
Sì
Caratteristiche della LAN virtuale
Tagged VLAN,Protocol-based VLAN,Port-based VLAN
Compatibilità elettromagnetica
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Peso lordo del cartone di spedizione
16,5 kg
Peso netto del cartone di spedizione
15,3 kg
Pallet gross weight (air)
346,7 kg
Number of cartons per pallet (air)
20
Quantity per pallet (air)
200 pezzo(i)
Pallet height (air)
148,5 cm
Pallet gross weight (sea)
478,6 kg
Number of cartons per pallet (sea)
28
Quantity per pallet (sea)
280 pezzo(i)
Pallet height (sea)
2,02 m
Supporto MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Quantità di slot per modulo SFP
4
Numero di VLA
1024
Controllo Broadcast storm
Sì
Registro evento di sistema
Sì
tipo di autenticazione
IEEE 802.1x,RADIUS
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)
Montaggio su rail DIN
Sì
Modellizzazione del traffico
Sì
Consumo energetico (max)
17 W
Algoritmi di sicurezza supportati
HTTPS,SNMP,SNMPv3,SSH
Standard di rete
IEEE 802.1D,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3x
Gestione web-based
Sì
Larghezza
61 mm
Profondità
154 mm
Altezza
109 mm
Indicatori LED
LAN,Status
Montabile a parete
Sì
Certificazione
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Ampiezza del pallet
110 cm
Lunghezza del pallet
120 cm
Auto MDI/MDI-X
Sì
Connettore a fibra ottica
LC
Firmware aggiornabile
Sì
Colore del prodotto
Nero
Intervallo temperatura di funzionamento
-40 - 75 °C
Intervallo di temperatura
-40 - 85 °C
Range di umidità di funzionamento
5 - 95%
Larghezza imballo
195 mm
Profondità imballo
242 mm
Altezza imballo
118 mm
Peso dell'imballo
1,53 kg
Peso
1,09 kg
0790069437915
No reviews
Product added to wishlist
Product added to compare.